Problème de connexion au forum

Pour suggérer des améliorations pour le forum ou le site ou tout simplement pour faire des remarques.

Problème de connexion au forum

Messagede webjo » Sam 17 Jan 2015 11:08

Quand je me connecte au forum avec cette adresse http://www.veloptimal.com j'arrive sur cette page ci dessous. Par contre avec une ancienne adresse http://forum.julmtb.com j'arrive à me connecter. Cela me fait ça depuis hier.

student.be.JPG
Avatar de l’utilisateur
webjo
 
Messages: 1568
Images: 0
Inscription: Lun 14 Jan 2008 13:35
Localisation: 77 et 84

Re: Problème de connexion au forum

Messagede jul57 » Sam 17 Jan 2015 11:55

Oui, je travaille sur ce problème depuis ce matin, mais pour l'instant, je n'ai pas d'explications
Light is right.
Avatar de l’utilisateur
jul57
Site Admin
 
Messages: 4386
Images: 3997
Inscription: Dim 17 Avr 2005 16:43
Localisation: 88

Re: Problème de connexion au forum

Messagede webjo » Sam 17 Jan 2015 12:24

jul57 a écrit:Oui, je travaille sur ce problème depuis ce matin, mais pour l'instant, je n'ai pas d'explications


Ok merci, bon courage ;)
Avatar de l’utilisateur
webjo
 
Messages: 1568
Images: 0
Inscription: Lun 14 Jan 2008 13:35
Localisation: 77 et 84

Re: Problème de connexion au forum

Messagede jul57 » Sam 17 Jan 2015 20:08

A priori çà remarche, non ?
Light is right.
Avatar de l’utilisateur
jul57
Site Admin
 
Messages: 4386
Images: 3997
Inscription: Dim 17 Avr 2005 16:43
Localisation: 88

Re: Problème de connexion au forum

Messagede webjo » Sam 17 Jan 2015 20:26

jul57 a écrit:A priori çà remarche, non ?


Oui impec, merci ;)

Bon week-end
Avatar de l’utilisateur
webjo
 
Messages: 1568
Images: 0
Inscription: Lun 14 Jan 2008 13:35
Localisation: 77 et 84

Re: Problème de connexion au forum

Messagede Alexandre M » Lun 9 Mar 2015 09:23

Je dois me reconnecter très souvent au forum (parfois quand je ferme le navigateur, parfois non). Je suis sous OSX, tout est à jour et je ne rencontre pas ce problème ailleurs.

D'autres sont dans le même cas ?
Avatar de l’utilisateur
Alexandre M
 
Messages: 507
Inscription: Sam 15 Nov 2014 10:21

Re: Problème de connexion au forum

Messagede Arph » Lun 9 Mar 2015 10:37

Tu n'as pas une option qui nettoie les cookies à la fermeture du navigateur ou à une fréquence donnée ?

Sinon si tu utilises un proxy il y a parfois un paramètre qui pilote la déconnexion automatique de tous les comptes quand tu changes de proxy.
Arph
 
Messages: 3233
Images: 2
Inscription: Mar 19 Oct 2010 22:46

Re: Problème de connexion au forum

Messagede Alexandre M » Lun 9 Mar 2015 11:22

Non, pas à ma connaissance. Et dans ce cas, j'aurais le même souci sur les autres forums que je fréquente. Or il n'en est rien.
Avatar de l’utilisateur
Alexandre M
 
Messages: 507
Inscription: Sam 15 Nov 2014 10:21

Re: Problème de connexion au forum

Messagede forinne45 » Jeu 26 Mar 2015 05:26

en effet, je ne rencontre jamais cette condition
forinne45
 
Messages: 3
Inscription: Mer 25 Mar 2015 05:03


Retourner vers Suggestions, dysfonctionnements

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité