Connexion au Forum

Pour suggérer des améliorations pour le forum ou le site ou tout simplement pour faire des remarques.

Connexion au Forum

Messagede Modo » Mar 15 Mar 2011 22:12

De nombreux utilisateurs rencontrent des difficultés de connexion au forum. Voici quelques éclaircissement qui, nous l'espérons, rendront la vie plus facile à tout le monde.

1. La connexion automatique ne fonctionne pas, que faire ?

Tout d'abord, il est nécessaire d'accéder au forum par le biais de l'URL suivante :
http://veloptimal.com/forum

L'accès par julmtb.com n'est plus valide, car le cookie qui stocke les informations de connexion ne peut fonctionner sur les deux domaines à la fois.

Dernier détail, vérifier que les cookies sont bien autorisés dans le paramétrage du navigateur web.

2. Il m'est parfois demandé un code d'accès en plus de mon mot de passe, pourquoi ?

Les forums PHPBB (dont véloptimal...) sont régulièrement attaqués par des robots "spammeurs", qui tentent de se connecter aléatoirement avec les noms d'utilisateurs remontés par les moteurs de recherche. Au bout de 3 tentatives infructueuses, le compte est désactivé.

Il est alors nécessaire de fournir, en plus du mot de passe, un code de protection censé être très difficilement interprétable par un logiciel (et donc garantir qu'il s'agit bien d'un humain derrière un clavier qui tente de se connecter, et non un vilain robot ;-) ).

3. Je n'arrive toujours pas à me connecter.

Il faut bien veiller à renseigner à la fois le mot de passe ainsi que le code d'accès sur l'écran de connexion :
connexion 1.png


Si l'accès au forum vous est toujours interdit, il peut être nécessaire demander une réinitialisation du mot de passe. Cliquer sur "J'ai oublié mon mot de passe", puis renseigner l'écran suivant avec l'adresse mail active pour le compte (très important ! le forum n'enverra pas de nouveau mot de passe à une autre adresse) :
connexion 2.png


Le mot de de passe va être transmis par mail. Il est nécessaire d'activer la demande de réinitialisation (en cliquant sur l'hyperlien) avant de pouvoir utiliser le nouveau mot de passe.
connexion 3.png


4. C'est bien gentil, mais je n'arrive toujours toujours pas à me connecter :evil:

Les respect des consignes ci-dessous doit aboutir. Si ce n'est pas le cas, allez faire un tour et reprenez tranquillement les étapes une à une !

Dans le pire des cas, créez un nouvel identifiant et signalez le problème en réponse à ce message, l'équipe de modération tentera d'y répondre, sachant que certaines configurations techniques peuvent être à l'origine du problème rencontré et que nous ne trouverons pas forcément de solution !
Modo
Moderateur
 
Messages: 2159
Inscription: Lun 31 Oct 2005 10:51

Re: Connexion au Forum

Messagede Dementia » Mer 16 Mar 2011 07:07

P'têtre rajouter aussi qu'il ne faut plus se connecter via julmtb.com ;)
DO NOT ARGUE WITH AN IDIOT !
He will drag you down to his level and beat you with experience

Mon Trek / Gary Fisher Superfly
Avatar de l’utilisateur
Dementia
 
Messages: 4420
Images: 1
Inscription: Sam 20 Oct 2007 10:29
Localisation: 78 Yvelines

Re: Connexion au Forum

Messagede Gadget » Mer 16 Mar 2011 09:00

Hum hum...

Modo a écrit:Tout d'abord, il est nécessaire d'accéder au forum par le biais de l'URL suivante :
http://veloptimal.com/forum

L'accès par julmtb.com n'est plus valide, car ...


;)
In Velo Veritas
Avatar de l’utilisateur
Gadget
Geek
 
Messages: 1628
Images: 3
Inscription: Jeu 20 Oct 2005 14:01
Localisation: Metz

Re: Connexion au Forum

Messagede Dementia » Mer 16 Mar 2011 09:18

shame on me :oops:
DO NOT ARGUE WITH AN IDIOT !
He will drag you down to his level and beat you with experience

Mon Trek / Gary Fisher Superfly
Avatar de l’utilisateur
Dementia
 
Messages: 4420
Images: 1
Inscription: Sam 20 Oct 2007 10:29
Localisation: 78 Yvelines

Login

Messagede jlb5980 » Mer 13 Avr 2011 15:55

Bonjour

Une âme charitable pourrait il me dire comment récupérer mon mot de passe j'essai avec mon login et l'adresse mail associé mais comme réponse j'obtiens adreese email ou compte non valide !!

Merci

jlb59
jlb5980
 
Messages: 2
Inscription: Mer 3 Fév 2010 19:13

Re: Login

Messagede Gadget » Mer 13 Avr 2011 17:49

Tu as suivi pas à pas la procédure ?
http://veloptimal.com/forum/viewtopic.php?f=4&t=38815

Tu dois absolument utiliser l'adresse mail qui a été utilisée pour enregistrer le compte (pour t'aider : w**r@ccorchies.com)
In Velo Veritas
Avatar de l’utilisateur
Gadget
Geek
 
Messages: 1628
Images: 3
Inscription: Jeu 20 Oct 2005 14:01
Localisation: Metz

Re: Connexion au Forum

Messagede ThierryGTLTS » Ven 27 Mai 2011 17:29

Est-ce que vous avez aussi des "Erreur générale" qui s'affichent spécialement aujourd'hui :?: :!:

J'en ai eu plusieurs avec différents PC à différents endroits.

Le plus drôle, c'est lorsque je me déconnecte, j'ai à nouveau accès aux pages :shock: :shock: :shock: :!: :!:

Bonne soirée.

Thierry
Indignez-vous !
ThierryGTLTS
 
Messages: 1907
Inscription: Mer 1 Sep 2010 13:25
Localisation: Belgique Liège

Re: Connexion au Forum

Messagede khan57 » Ven 27 Mai 2011 18:47

Oui pour moi aussi plusieurs "erreur générale" dans l'après-midi, ça ne m'arrive pas habituellement.
Par contre je n'ai pas essayé en me déconnectant.
Bonne soirée.

Stéphane
khan57
 
Messages: 34
Inscription: Mar 10 Avr 2007 21:07
Localisation: Doubs

Re: Connexion au Forum

Messagede bloobird0 » Ven 27 Mai 2011 18:57

idem pour moi toute l'après midi: erreur affichée: qqchose de corrompu dans la base de donnée.
Avatar de l’utilisateur
bloobird0
 
Messages: 1366
Inscription: Mer 10 Mai 2006 22:36
Localisation: Choucrouteland

Re: Connexion au Forum

Messagede Gadget » Ven 27 Mai 2011 18:59

La base de données était effectivement défaillante, c'est maintenant réparé.
In Velo Veritas
Avatar de l’utilisateur
Gadget
Geek
 
Messages: 1628
Images: 3
Inscription: Jeu 20 Oct 2005 14:01
Localisation: Metz

Re: Connexion au Forum

Messagede ThierryGTLTS » Ven 29 Juil 2011 11:53

Bonjour à tous,

Avez-vous aussi eu des problèmes de connexion au forum hier et aujourd'hui matin.

Ces problèmes étaient erratiques et non continus.

Problèmes SQL encore une fois, comment les expliquez-vous :?: :!:

Bonne journée.

Thierry
Indignez-vous !
ThierryGTLTS
 
Messages: 1907
Inscription: Mer 1 Sep 2010 13:25
Localisation: Belgique Liège

Re: Connexion au Forum

Messagede Julie » Ven 29 Juil 2011 12:26

oui j'ai des problèmes pour connecter aussi, hier et aujourd'hui, mais aussi le WE passé.
Julie
 
Messages: 1485
Inscription: Mar 28 Nov 2006 10:43
Localisation: Belgique

Re: Connexion au Forum

Messagede rickyfirst » Ven 29 Juil 2011 12:46

idem
rickyfirst
.
 
Messages: 24598
Inscription: Jeu 21 Avr 2005 08:21
Localisation: Belgique

Re: Connexion au Forum

Messagede khan57 » Ven 29 Juil 2011 13:36

Pareil
khan57
 
Messages: 34
Inscription: Mar 10 Avr 2007 21:07
Localisation: Doubs

Re: Connexion au Forum

Messagede philbon » Ven 29 Juil 2011 13:43

également
Avatar de l’utilisateur
philbon
 
Messages: 1511
Inscription: Dim 14 Sep 2008 11:02

Re: Connexion au Forum

Messagede Pat2A » Lun 1 Aoû 2011 18:06

Vous n'avez pas des problèmes d'affichage des images dans les posts avec internet explorer?
Ce soir 90% des images ne s'affichent pas! :?

Edit: fausse alerte, maintenant ça fonctionne. :shock:
"La vie, c'est comme une bicyclette, il faut avancer pour ne pas perdre l'équilibre".
[Albert Einstein]
*Mon Jones*
Avatar de l’utilisateur
Pat2A
 
Messages: 5289
Inscription: Mar 23 Oct 2007 18:17

Re: Connexion au Forum

Messagede Dementia » Lun 1 Aoû 2011 18:39

Cela ne vient pas forcement du forum. Cela peut être du à l'hebergeur des images (imageshotel, imageshacks, etc ...)
DO NOT ARGUE WITH AN IDIOT !
He will drag you down to his level and beat you with experience

Mon Trek / Gary Fisher Superfly
Avatar de l’utilisateur
Dementia
 
Messages: 4420
Images: 1
Inscription: Sam 20 Oct 2007 10:29
Localisation: 78 Yvelines

Re: Connexion au Forum

Messagede fredstep » Mar 17 Nov 2015 11:02

j'ai une erreur de certificat récurrente ,
pas vraiment expert en informatique , mais apparemment c'est pas top :?
contact impeccable ; mdlbuz,Fb2,corentiiinn,olive38,WWWFabien,Chrisnaim ,Dexxa , TorTor,guezus , faber , jul57 , fred33 , thierryll , tonio69 , fafe28000 ,jeff,tfayet ,ndlc22, duraselle , Bertram



a eviter : gwentitou
Avatar de l’utilisateur
fredstep
 
Messages: 288
Images: 2
Inscription: Dim 8 Fév 2009 19:11
Localisation: belgique


Retourner vers Suggestions, dysfonctionnements

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité