Problème de connexion au forum

Pour suggérer des améliorations pour le forum ou le site ou tout simplement pour faire des remarques.

Problème de connexion au forum

Messagede webjo » Sam 17 Jan 2015 11:08

Quand je me connecte au forum avec cette adresse http://www.veloptimal.com j'arrive sur cette page ci dessous. Par contre avec une ancienne adresse http://forum.julmtb.com j'arrive à me connecter. Cela me fait ça depuis hier.

student.be.JPG
Avatar de l’utilisateur
webjo
 
Messages: 1590
Images: 0
Inscription: Lun 14 Jan 2008 13:35
Localisation: 77 et 84

Re: Problème de connexion au forum

Messagede jul57 » Sam 17 Jan 2015 11:55

Oui, je travaille sur ce problème depuis ce matin, mais pour l'instant, je n'ai pas d'explications
Light is right.
Avatar de l’utilisateur
jul57
Site Admin
 
Messages: 4395
Images: 3997
Inscription: Dim 17 Avr 2005 16:43
Localisation: 88

Re: Problème de connexion au forum

Messagede webjo » Sam 17 Jan 2015 12:24

jul57 a écrit:Oui, je travaille sur ce problème depuis ce matin, mais pour l'instant, je n'ai pas d'explications


Ok merci, bon courage ;)
Avatar de l’utilisateur
webjo
 
Messages: 1590
Images: 0
Inscription: Lun 14 Jan 2008 13:35
Localisation: 77 et 84

Re: Problème de connexion au forum

Messagede jul57 » Sam 17 Jan 2015 20:08

A priori çà remarche, non ?
Light is right.
Avatar de l’utilisateur
jul57
Site Admin
 
Messages: 4395
Images: 3997
Inscription: Dim 17 Avr 2005 16:43
Localisation: 88

Re: Problème de connexion au forum

Messagede webjo » Sam 17 Jan 2015 20:26

jul57 a écrit:A priori çà remarche, non ?


Oui impec, merci ;)

Bon week-end
Avatar de l’utilisateur
webjo
 
Messages: 1590
Images: 0
Inscription: Lun 14 Jan 2008 13:35
Localisation: 77 et 84

Re: Problème de connexion au forum

Messagede Alexandre M » Lun 9 Mar 2015 09:23

Je dois me reconnecter très souvent au forum (parfois quand je ferme le navigateur, parfois non). Je suis sous OSX, tout est à jour et je ne rencontre pas ce problème ailleurs.

D'autres sont dans le même cas ?
Avatar de l’utilisateur
Alexandre M
 
Messages: 507
Inscription: Sam 15 Nov 2014 10:21

Re: Problème de connexion au forum

Messagede Arph » Lun 9 Mar 2015 10:37

Tu n'as pas une option qui nettoie les cookies à la fermeture du navigateur ou à une fréquence donnée ?

Sinon si tu utilises un proxy il y a parfois un paramètre qui pilote la déconnexion automatique de tous les comptes quand tu changes de proxy.
Arph
 
Messages: 3934
Images: 2
Inscription: Mar 19 Oct 2010 22:46

Re: Problème de connexion au forum

Messagede Alexandre M » Lun 9 Mar 2015 11:22

Non, pas à ma connaissance. Et dans ce cas, j'aurais le même souci sur les autres forums que je fréquente. Or il n'en est rien.
Avatar de l’utilisateur
Alexandre M
 
Messages: 507
Inscription: Sam 15 Nov 2014 10:21

Re: Problème de connexion au forum

Messagede forinne45 » Jeu 26 Mar 2015 05:26

en effet, je ne rencontre jamais cette condition
forinne45
 
Messages: 3
Inscription: Mer 25 Mar 2015 05:03

Re: Problème de connexion au forum

Messagede Luc0425 » Mer 9 Oct 2019 09:49

Moi, j'ai du me recréer un identifiant...
Luc0425
 
Messages: 15
Inscription: Dim 28 Juil 2019 10:41

Re: Problème de connexion au forum

Messagede Doc holliday » Jeu 10 Oct 2019 10:20

Y aurait-il pas moyen d'héberger les photos (je ne sais pas si c'est le verbe adéquat ). En effet, et a juste titre, pour éviter les redondances il est souvent demandé d'utiliser la fonction recherche. Mais voilà, quand on fait des recherches, souvent les sujets qui ont été étayés avec des photos sont devenus incompréhensibles . La faute aux photos qui ont souvent disparu.
Sur d'autres forums, ce phénomène n'existe pas.
Tout corps plongé dans un liquide finit par avouer.
Avatar de l’utilisateur
Doc holliday
 
Messages: 3673
Images: 9
Inscription: Sam 13 Déc 2008 16:50
Localisation: 77

Re: Problème de connexion au forum

Messagede rickyfirst » Jeu 10 Oct 2019 11:57

Il me semble que la disparition des photos est le fait de la disparition des hébergeurs.

Quant à stocker sur le forum...................je n'y connais rien :oops:
rickyfirst
.
 
Messages: 24977
Inscription: Jeu 21 Avr 2005 08:21
Localisation: Belgique

Re: Problème de connexion au forum

Messagede Doc holliday » Jeu 10 Oct 2019 13:19

rickyfirst a écrit:Il me semble que la disparition des photos est le fait de la disparition des hébergeurs.

Quant à stocker sur le forum...................je n'y connais rien :oops:



Pour la disparition des hébergeurs, c’est souvent la raison mais pas exclusivement

Pour le stockage sur le forum........ je n’y connais rien non plus. :oops: :lol: Mais ça marche sur d’autres. Je pense que cela tient du même principe que notre limitation à utiliser les smileys à droite du pavé d’écriture. Sur d’autres forums tu peux utiliser tous les smileys ou emoticones du téléphone ou ordinateur.
Tout corps plongé dans un liquide finit par avouer.
Avatar de l’utilisateur
Doc holliday
 
Messages: 3673
Images: 9
Inscription: Sam 13 Déc 2008 16:50
Localisation: 77


Retourner vers Suggestions, dysfonctionnements

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité